Publicité

Publicité

Nous sommes le lun. 30 nov. 2020 15:59

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 132 messages ]  Aller à la page Précédent 1 2 3 4 5 6 Suivant
Auteur Message
MessagePublié : sam. 24 oct. 2020 19:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Citation :
Citation :
Tiens là, je viens de recevoir une notification email pour ce post... Super, mais toujours rien pour le post sur la découpe de tube Albion qui a reçu de nouvelles interventions. C'est vraiment curieux ce comportement anarchique des notifications du forum.
Je n'ai pas d'explication.
As-tu essayer d'arrêter le suivi, valider et remettre le suivi pour le poste sur les tubes ?

La migration a qd même engendré des pertes de données mineures, mais il suffit que ça ait touché les notifications....

Gilles
Je vais essayer, mais je doute que ça suffise. Par exemple je n'ai rien fait sur ce post et il est revenu tout seul dans mes notifications. Cela semble vraiment aléatoire comme problème. Je vais faire ce que tu dis et continuer à suivre.

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
MessagePublié : sam. 24 oct. 2020 22:49 
Hors-ligne

Inscription : ven. 1 avr. 2011 23:15
Messages : 1396
Citation :

La migration a qd même engendré des pertes de données mineures

Gilles
Bonjour Gilles, je confirme!

Comme je le disais plus haut, le changement de serveur fait que les photos que j'avais mises en pièces-jointes ne sont plus visibles. De ce fait sur mon post actif dans "Vos maquettes" j'ai entrepris de les reuploader. Et là je m'aperçois qu'il manque plusieurs réponses (celles où je poste le modèle terminé et plusieurs réponses). Et quand je vais en page suivante la machine répête plusieurs post de la page précédente.

_________________
Cocardes only


Haut
   
MessagePublié : lun. 26 oct. 2020 12:47 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Salut Gilles,

Pour l'instant les notifications semblent fonctionner. Je continue de suivre ça de près.

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
MessagePublié : lun. 26 oct. 2020 14:09 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 5 févr. 2017 23:39
Messages : 1673
Citation :
Citation :
Salut Gilles,
en ce qui me concerne, depuis la migration (pas vu les oies sauvages d'ailleurs :evil: :evil: ), pour avoir accès au forum il faut que je me connecte 2 fois de suite.
Pas très gênant dans l'absolu.
:alcool1:
Salut Raphael,

Essai depuis un autre navigateur par curiosité. Si OK par l'autre navigateur, vider le cache puis, si toujours pas bon, cookie.

Gilles.
Salut,
Même petit soucis, même en faisant la manip que tu indique :x
stephane

_________________
Image ImageImage


Haut
   
MessagePublié : jeu. 29 oct. 2020 12:54 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Salut Gilles,

Bon ça y est, de nouveau je ne reçois plus aucun email sur les sujets que je suis :cry:

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
MessagePublié : jeu. 29 oct. 2020 13:07 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 12 avr. 2008 20:00
Messages : 13470
Localisation : Besançon
idem. Je viens de réaliser ça aujourd'hui.

_________________
L'hiver vient.


Haut
   
MessagePublié : jeu. 29 oct. 2020 13:56 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : sam. 5 avr. 2003 16:51
Messages : 7369
Localisation : Yerres (91)
Hello,

En fait, ça marche jusqu'à 6 h du matin à peu près, et quelques choses plante le service smtp.. je le relance, et ça roule de nouveau jusqu'au lendemain.... On cherche ce qui provoque ça...

Gilles


Haut
   
MessagePublié : jeu. 29 oct. 2020 13:58 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Oui, là ça vient de remarcher !

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
MessagePublié : ven. 30 oct. 2020 09:59 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 22 juin 2010 15:36
Messages : 3305
Localisation : Pays de Gex & Suisse
Merci Gilles pour cette migration et, en général, pour mettre à notre dispostion ce forum.

Je n'ai pas l'impression que cela a été mentionné précédement, mais certains sujets pointent sur des liens qui n'existent plus. Par exemple dans La bourse au Décals au 1/48: Planche FIGHTERTOWN DECALS pour S-2 Tracker rèf 48055 (1/48°), pointe sur l'URL viewtopic.php?f=45&t=114547 qui n'existe plus

_________________
Brun de coco à z'ailes de moumouc, à moumouc à z'ailes
Blog: Toniosky's Cool Stuff Vault


Haut
   
MessagePublié : ven. 30 oct. 2020 13:52 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 27 févr. 2005 15:38
Messages : 1858
Localisation : Issy les Moulineaux
hello

merci pour l'énorme travail accompli

suis-je le seul concerné par le fait que la première tentative de connexion échoue systématiquement et fonctionne à la deuxième?

_________________
en cours:TIGERCAT
P-51B


Haut
   
MessagePublié : ven. 30 oct. 2020 14:03 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : sam. 5 avr. 2003 16:51
Messages : 7369
Localisation : Yerres (91)
Citation :
hello

merci pour l'énorme travail accompli

suis-je le seul concerné par le fait que la première tentative de connexion échoue systématiquement et fonctionne à la deuxième?
Bonjour,

Vous semblez être plusieurs...
1 - supprimer les cookie
2 - vider le cache du navigateur

Si toujours OK, merci de m'indiquer quel navigateur et de tester avec un autre navigateur ou autre poste.

J'essai de comprendre :pleur4:

Gilles


Haut
   
MessagePublié : ven. 30 oct. 2020 14:50 
Hors-ligne

Inscription : mar. 24 janv. 2012 10:11
Messages : 948
Localisation : Longueville sur scie (76) Né à LFAB, Squattant à côté de LFPO
Ça me l'a fait hier et ce matin... Pas cet après midi... Connexion à la première identification

Si cela peut aider :super:

_________________
Yann le normand (2371)
RAAF, CBI et Inomaru, BD et Sci-fi... Mais que au 72

Je me fiche que les autres ne pensent pas comme moi. Au point où on en est, si ils pensent, c'est déjà ça...

Un Artilleur paie toujours ses dettes. En liquide...Ou en plomb...


Haut
   
MessagePublié : dim. 1 nov. 2020 10:27 
Hors-ligne

Inscription : mer. 7 mars 2007 01:44
Messages : 1969
Localisation : 13010
Bonjour, j'ai un message privé et ne peut le consulter, et en essayant Chrome et Explorer.

_________________
Qui veut faire quelque chose trouve un moyen. Qui ne veut rien faire trouve une excuse.


Haut
   
MessagePublié : dim. 1 nov. 2020 11:03 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : sam. 5 avr. 2003 16:51
Messages : 7369
Localisation : Yerres (91)
Citation :
Bonjour, j'ai un message privé et ne peut le consulter, et en essayant Chrome et Explorer.
Bonjour,

C'est à dire un message d'erreur ? Il affiche quoi ?

Gilles


Haut
   
MessagePublié : dim. 1 nov. 2020 11:08 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : sam. 5 avr. 2003 16:51
Messages : 7369
Localisation : Yerres (91)
Citation :
Citation :
Bonjour, j'ai un message privé et ne peut le consulter, et en essayant Chrome et Explorer.
Bonjour,

C'est à dire un message d'erreur ? Il affiche quoi ?

Gilles
J'viens de voir le pb, c'était général... réparation effectuée.

Gilles


Haut
   
MessagePublié : dim. 1 nov. 2020 11:13 
Hors-ligne

Inscription : mer. 7 mars 2007 01:44
Messages : 1969
Localisation : 13010
Oui, je peux lire mon message privé. Un grand merci ! :merci: :merci: :merci:

_________________
Qui veut faire quelque chose trouve un moyen. Qui ne veut rien faire trouve une excuse.


Haut
   
MessagePublié : dim. 1 nov. 2020 16:37 
Hors-ligne

Inscription : mar. 24 janv. 2012 10:11
Messages : 948
Localisation : Longueville sur scie (76) Né à LFAB, Squattant à côté de LFPO
Citation :
Ça me l'a fait hier et ce matin... Pas cet après midi... Connexion à la première identification

Si cela peut aider :super:
Salut Cela recommence aujourd'hui... Idem, deux identifications pour accéder...( Ordi différent en revanche)

_________________
Yann le normand (2371)
RAAF, CBI et Inomaru, BD et Sci-fi... Mais que au 72

Je me fiche que les autres ne pensent pas comme moi. Au point où on en est, si ils pensent, c'est déjà ça...

Un Artilleur paie toujours ses dettes. En liquide...Ou en plomb...


Haut
   
MessagePublié : dim. 1 nov. 2020 17:26 
Hors-ligne

Inscription : sam. 3 juin 2006 18:47
Messages : 638
Localisation : champigny (94)
Pour moi impossible d'atteindre la boutique :-?


Haut
   
MessagePublié : dim. 1 nov. 2020 19:09 
Hors-ligne
Site Admin
Avatar de l’utilisateur

Inscription : sam. 5 avr. 2003 16:51
Messages : 7369
Localisation : Yerres (91)
Citation :
Pour moi impossible d'atteindre la boutique :-?
Normal, pour l'instant, y'a plsus !

Au besoin :
viewtopic.php?f=54&t=114797

Gilles


Haut
   
MessagePublié : sam. 7 nov. 2020 19:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 18 mai 2003 22:21
Messages : 9250
Localisation : Aquitaine
Hello Gilles,

Bizarre : quand je poste un message, je suis déconnecté juste après.
Pour corser l'affaire, ça ne le fait pas à chaque fois (heureusement :D ).
Suis-je le seul ?

Dom

_________________
Du 48, rien que du 48 (ou presque), dites "je le jure"


Haut
   
MessagePublié : sam. 7 nov. 2020 21:32 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 17 févr. 2007 10:37
Messages : 6880
Localisation : Romans (Drôme)
J'y vais à mon tour de ma petite question.
Pour moi tout va très bien.
Par contre mon frangin - qui est un simple visiteur mais assidu - ne parvient plus "à visiter". Son ordi est un Mac qui lui dit chaque fois le message suivant "Désolé Safari ne parvient pas à ouvrir ce site".
Par ailleurs, et avant les travaux de migration il ne pouvait plus voir les photos : carré bleu avec "? blanc".

_________________
HP "l'éternel stagiaire" :roll:

That's all falks !
En cours
1/72 : Jaguar A, 2 MS Vanneau;F84F RF84F
1/48 : Mirage F1CR, D520 vacu et résine
Terminé
1/48 Alizé(FM), Super Etendard, sukhoï su-7BKL, Mirage 2000 B.


Haut
   
MessagePublié : mar. 10 nov. 2020 17:05 
En ligne
Avatar de l’utilisateur

Inscription : mer. 26 mai 2010 17:55
Messages : 2402
Localisation : 92 - Antony
J'ai un soucis de pointeur depuis quelques jours. Je m'explique

Quand je rouvre un sujet déjà lu ca m'envoi sur le dernier message déjà lu. Sauf que maintenant s'il a une nouvelle page qui est crée sur le sujet, je revient sur la première page consultée et non sur le dernier message lu.

Ceci aussi bien sur plusieurs PC, Mobile et tablette. que ce soit IE, Firefox, Chrome, Safari ou encore Edge.


Haut
   
MessagePublié : mar. 10 nov. 2020 17:29 
En ligne
Avatar de l’utilisateur

Inscription : sam. 6 mars 2010 07:33
Messages : 4905
Localisation : 82500, la capitale de l'ail
Citation :
J'y vais à mon tour de ma petite question.
Pour moi tout va très bien.
Par contre mon frangin - qui est un simple visiteur mais assidu - ne parvient plus "à visiter". Son ordi est un Mac qui lui dit chaque fois le message suivant "Désolé Safari ne parvient pas à ouvrir ce site".
Par ailleurs, et avant les travaux de migration il ne pouvait plus voir les photos : carré bleu avec "? blanc".
Cher ami,

Proposes à ton frère d'utiliser Opéra pour accéder au forum,

Par miracle il verra toutes les photos, et l'accès ne pose aucun problème,

Je pense qu'une mise à jour récente sur Mac a pollué notre navigateur Safari,

Bizz

_________________
Serge

Un atterrissage est réputé terminé lorsque le dernier morceau cesse de rebondir.

Conversion Avro York 1/72 ème CMR


Haut
   
MessagePublié : mar. 10 nov. 2020 18:06 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Citation :
J'ai un soucis de pointeur depuis quelques jours. Je m'explique

Quand je rouvre un sujet déjà lu ca m'envoi sur le dernier message déjà lu. Sauf que maintenant s'il a une nouvelle page qui est crée sur le sujet, je revient sur la première page consultée et non sur le dernier message lu.

Ceci aussi bien sur plusieurs PC, Mobile et tablette. que ce soit IE, Firefox, Chrome, Safari ou encore Edge.
J'ai aussi le même souci que l'ami wuger. Ce n'est pas bien grave mais c'est un peu perturbant.

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
MessagePublié : mar. 10 nov. 2020 18:08 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 3 janv. 2010 23:34
Messages : 13332
Localisation : Courbevoie
Citation :
Citation :
J'ai un soucis de pointeur depuis quelques jours. Je m'explique

Quand je rouvre un sujet déjà lu ca m'envoi sur le dernier message déjà lu. Sauf que maintenant s'il a une nouvelle page qui est crée sur le sujet, je revient sur la première page consultée et non sur le dernier message lu.

Ceci aussi bien sur plusieurs PC, Mobile et tablette. que ce soit IE, Firefox, Chrome, Safari ou encore Edge.
J'ai aussi le même souci que l'ami wuger. Ce n'est pas bien grave mais c'est un peu perturbant.
Autre problème, le nom des personnes citées n'apparait plus dans les bandeaux comme ici.

_________________
En cours : P-51D Tamiya 1/32 + Eduard 1/48
Le site du gang est ici -> http://legang.ovh/
"...le tombeau des héros est le cœur des vivants..." André Malraux : oraison funèbre pour Jeanne d'Arc


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 132 messages ]  Aller à la page Précédent 1 2 3 4 5 6 Suivant

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : wuger91 et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Aller :  
cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Qiaeru